Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 19 z 19

Wątek: instalacja + admin

  1. #11
    Zbanowany
    Dołączył
    Oct 2007
    Posty
    1,830

    Domyślnie instalacja + admin

    Niech bedzie zainstaluje napisz na gg

  2. #12
    Zarejestrowany Awatar MuchaZ
    Dołączył
    Aug 2008
    Posty
    217

    Domyślnie

    1. A co z adminem? W pliku lib.php ustawiam swój login i hasło, ale nie mogę się zalogować.

    2. Jak wstawić tło obrazkowe w tym silniku (zamiast czarnego obszaru) - próbowałem w css modyfikować, ale się nie znam zbytnio

  3. #13
    Mistrz Joba Awatar Meares
    Dołączył
    Jan 2009
    Posty
    2,630

    Domyślnie

    Kod:
    body {
    background-image: url("x.png");
    }
    ...

  4. #14
    Zarejestrowany Awatar MuchaZ
    Dołączył
    Aug 2008
    Posty
    217

    Domyślnie

    Nie działa ale już wiem dlaczego - pliki css są pomieszane wraz ze stylami w pliku index.php

    <BODY text=#ffffff bgColor=#000000 leftMargin=0 topMargin=0 marginheight="0"
    marginwidth="0">
    Zmieniałem tak:
    BODY text=#ffffff background-image: url("www.wladcy-chaosu.netii.net/nuclear.jpg") leftMargin=0 topMargin=0 marginheight="0"
    marginwidth="0">
    I nie działa... To już mam nadzieję ostatnia prośba. Pomożesz?

    P.S. Będę ten silnik przerabiał na wielki konflikt zbrojny USA i Rosji - będzie się można wcielić w USA, Rosję, NATO oraz ONZ (lub 2 inne państwa chcące przywrócić pokój poprzez wojnę)
    Ostatnio edytowane przez MuchaZ ; 02-07-2009 o 15:55

  5. #15
    Mistrz Joba Awatar Meares
    Dołączył
    Jan 2009
    Posty
    2,630

    Domyślnie

    Kod html:
    <body style="background-image: url('x.x'); text: #FFFFFF;">

  6. #16
    Nie zarejestrowany
    Gość

    Domyślnie Spolszczenie

    Czy jest do tej gry spolszczenie?

  7. #17
    Zarejestrowany
    Dołączył
    Jan 2010
    Posty
    8

    Domyślnie Problem

    Witam mam nastepujący problem wykakuje mi taki o to komunikat jak wchodze na stronę :

    http://www.testrpg2.yoyo.pl/

    Jakby ktoś znał rozwiązanie tego problemu proszę o kontakt pod numerem gg 2347884

  8. #18
    Grupa MmoCenter Awatar aris
    Dołączył
    Sep 2009
    Posty
    2,408

    Domyślnie

    sprawdź ustawienia pliku konfiguracyjnego czy masz na pewno wpisane poprawne dane dostępu do twojej bazy danych

    i na następny raz opisuj problem na forum a nie podajesz linka

    odpowiedzi udzielamy na forum a nie na gadu

  9. #19
    Zarejestrowany
    Dołączył
    Jan 2010
    Posty
    8

    Domyślnie

    Witam tak sprawdziłem wszystki w moim mniemaniu jest tak jak trzeba

Strona 2 z 2 PierwszyPierwszy 12

Informacje o wątku

Użytkownicy przeglądający ten wątek

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Admin
    Przez jakozfifi w dziale Criminolz
    Odpowiedzi: 6
    Ostatni post / autor: 14-07-2010, 15:13
  2. Admin
    Przez ojej w dziale vPet
    Odpowiedzi: 6
    Ostatni post / autor: 09-08-2009, 22:33
  3. admin
    Przez kornel12 w dziale Pytania dotyczące silnika Xnova
    Odpowiedzi: 3
    Ostatni post / autor: 05-06-2008, 17:03
  4. PHP MY ADMIN
    Przez prodol w dziale World of Phaos
    Odpowiedzi: 4
    Ostatni post / autor: 06-02-2008, 11:12
  5. admin
    Przez deer90 w dziale Support Ugameli
    Odpowiedzi: 16
    Ostatni post / autor: 30-12-2007, 22:26

Zakładki

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •