Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 26

Wątek: Teraz musimy nadać CHMOD 777 plikowi config.php.

  1. #1
    pingwin100
    Gość

    Domyślnie Teraz musimy nadać CHMOD 777 plikowi config.php.

    Teraz musimy nadać CHMOD 777 plikowi config.php. prosze o pomoc jak to ustawic

  2. #2
    Zbanowany
    Dołączył
    Oct 2007
    Posty
    1,830

    Domyślnie

    TC Klikasz w atrybuty i 777 dla config.php

  3. #3
    Nie zarejestrowany
    Gość

    Domyślnie

    kurde dalej nie rozumiem mugbys to opisac bardziej szczegółowo

  4. #4
    Zbanowany
    Dołączył
    Mar 2009
    Posty
    1,335

    Domyślnie

    O kurcze, po cy ty się bierzesz za xnove?

    Wchodzisz w total comander, naciskasz (oczywiście plik na serwerze) plik config.php powinien być w tedy na czerwnono, potem naciskasz plik i zmień atrybuty (chyba jaśniej nie można)

  5. #5
    Nie zarejestrowany
    Gość

    Domyślnie

    no teraz zrobiona

  6. #6
    Ekspert Xnova Awatar ahmed
    Dołączył
    Dec 2008
    Posty
    237

    Domyślnie

    bosik01 ty juz nie bądz taki kozak bo inteligencja na temat xnovy tez nie błyskasz :P .Ale napisał prawidłowo jak zmienic Atrybuty )
    www.space-game.pl ====> Nowy wymiar Xnovy . Zapraszamy Do podboju Galaktyk


  7. #7
    Nie zarejestrowany
    Gość

    Domyślnie

    no ale kolejny problem ;/

    MySQL Fehler: Table 'krkogam_w8w_pl.game_fleets' doesn't exist

  8. #8
    Zbanowany
    Dołączył
    Mar 2009
    Posty
    1,335

    Domyślnie

    Ja wiem że inteligęcją nie błyskam;d ale to akurat umię;]

    A co do tego błędu, to niema takiej tabeli (tak mi się zdaje)

    Acha... jeśli się niemyle to 1 temat=1pytanie

  9. #9
    Mistrz Joba Awatar Meares
    Dołączył
    Jan 2009
    Posty
    2,630

    Domyślnie

    1 temat = 1 puytanie, ale... Jeśli pzreszedł przez instalację to tabele się utworzyły. Jedyne wyjaśnienie (, które przychodzi mi do głowy) to błędny prefix tabel.

  10. #10
    Zbanowany
    Dołączył
    Mar 2009
    Posty
    1,335

    Domyślnie

    Niezmieniaes niczego w instalacji, gdy miałes podać prefix?

Strona 1 z 3 123 OstatniOstatni

Informacje o wątku

Użytkownicy przeglądający ten wątek

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Chmod w Windows 7
    Przez leonpro778 w dziale Bezpieczeństwo
    Odpowiedzi: 6
    Ostatni post / autor: 28-07-2010, 07:56
  2. CHMOD() Funkcja
    Przez Tyranus w dziale PHP / MySql
    Odpowiedzi: 5
    Ostatni post / autor: 22-01-2010, 20:59
  3. Jak nadać chmody plikom ??? ( filezilla )
    Przez htmlxp w dziale Dyskusje
    Odpowiedzi: 13
    Ostatni post / autor: 17-04-2009, 20:27
  4. Jak nada CHMOD 777 pliku config.php?
    Przez damiankulka w dziale Pytania dotyczące silnika Xnova
    Odpowiedzi: 2
    Ostatni post / autor: 29-01-2009, 12:23

Zakładki

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •